<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <meta charset="UTF-8" /> 
  <meta name="viewport" content="width=device-width" />  
  <title>ANTE PAVELIC. La tumba del Führer croata en Madrid y el misterio del atentado que sufrió en El Palomar | Pájaro Rojo</title>  
	<link rel="shortcut icon" href="http://pajarorojo.com.ar/wp-content/uploads/2014/12/favicon-PR.ico" />
<style type='text/css'>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</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pájaro Rojo » Feed" href="http://pajarorojo.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pájaro Rojo » Comentarios" href="http://pajarorojo.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pájaro Rojo &raquo; ANTE PAVELIC. La tumba del Führer croata en Madrid y el misterio del atentado que sufrió en El Palomar RSS de los comentarios" href="http://pajarorojo.com.ar/?feed=rss2&#038;p=41319" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56356754-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56356754-1', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pajarorojo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://pajarorojo.com.ar/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://pajarorojo.com.ar/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='feedreading_style-css'  href='http://pajarorojo.com.ar/wp-content/plugins/feed-reading-blogroll/css/feedreading_blogroll.css?ver=1.5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://pajarorojo.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1546287118' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-google-font1-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-google-font2-css'  href='//fonts.googleapis.com/css?family=VT323&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-google-font3-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-google-font4-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-google-font5-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Caption&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-google-font6-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-google-font8-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-google-font9-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-google-font10-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-style-red-blue-css'  href='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/css/red-blue.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-style-css'  href='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='midnightcity-tab-widget-css'  href='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/functions/fe/wp-tab-widget/css/wp-tab-widget.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://pajarorojo.com.ar/wp-content/plugins/newsletter/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/cycloneslider/dark/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/cycloneslider/default/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/cycloneslider/standard/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/cycloneslider/thumbnails/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://pajarorojo.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pajarorojo.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/pajarorojo.com.ar","track_download_as":"pageview","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/js/html5.js?ver=3.6'></script>
<![endif]-->
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/generalstats/vendor/jshashtable/hashtable.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var generalstats_refresh_settings = {"ajax_url":"http:\/\/pajarorojo.com.ar\/wp-admin\/admin-ajax.php","_ajax_nonce":"ec5eab65a3","refresh_time":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/generalstats/js/refresh.js?ver=3.20'></script>
<link rel='https://api.w.org/' href='http://pajarorojo.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pajarorojo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pajarorojo.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HÉCTOR TIMERMAN: Argentino, peronista y judío, por CFK' href='http://pajarorojo.com.ar/?p=41299' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://pajarorojo.com.ar/?p=41319" />
<link rel='shortlink' href='https://wp.me/p5iapF-aKr' />
<link rel="alternate" type="application/json+oembed" href="http://pajarorojo.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpajarorojo.com.ar%2F%3Fp%3D41319" />
<link rel="alternate" type="text/xml+oembed" href="http://pajarorojo.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpajarorojo.com.ar%2F%3Fp%3D41319&#038;format=xml" />
<meta name="GeneralStats" content="3.34"/>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta property='og:title' content='ANTE PAVELIC. La tumba del Führer croata en Madrid y el misterio del atentado que sufrió en El Palomar' />
<meta property='og:site_name' content='Pájaro Rojo' />
<meta property='og:url' content='http://pajarorojo.com.ar/?p=41319' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/ANTE-pAVELIC.jpg?resize=320%2C213' />
<style type="text/css">/* =Responsive Map fix
-------------------------------------------------------------- */
.midnightcity_map_canvas img {
	max-width: none;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://pajarorojo.com.ar/wp-content/uploads/2015/05/Fondo-Pájaro-Rojo.png"); background-position: left top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56356754-1', 'auto');
  ga('send', 'pageview');

</script>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1497272317179349"/>
<meta property="og:url" content="http://pajarorojo.com.ar/?p=41319"/>
<meta property="og:title" content="ANTE PAVELIC. La tumba del Führer croata en Madrid y el misterio del atentado que sufrió en El Palomar"/>
<meta property="og:site_name" content="Pájaro Rojo"/>
<meta property="og:description" content="

Ante Pavelic fue uno de los mayores criminales de la Segunda Guerra Mundial, más fiero si cabe que los propios nazis a los que sirvió diligentemente entre 1"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/ANTE-pAVELIC.jpg?fit=582%2C477"/>
<meta property="og:image" content="http://pajarorojo.com.ar/wp-content/uploads/2018/12/pAVELIC-Y-hITLER.jpg"/>
<meta property="og:image" content="http://pajarorojo.com.ar/wp-content/uploads/2018/12/montes_de_oca_ignacio-ustashas-550x800.jpg"/>
<meta property="og:image" content="http://pajarorojo.com.ar/wp-content/uploads/2018/12/aNTE-pAVELIC-ii.jpg"/>
<meta property="og:image" content="https://www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-1.jpg"/>
<meta property="og:image" content="https://www.elindependiente.com/wp-content/uploads/2018/12/Jasenovac-Denkmal-Lageplan.jpg"/>
<meta property="og:image" content="https://www.elindependiente.com/wp-content/uploads/2018/12/srbosjek.jpg"/>
<meta property="og:image" content="https://www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-2.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
			<style type="text/css" id="wp-custom-css">
				/*
¡Bienvenido a Custom CSS!

CSS (Hojas de estilo en cascada) es un tipo de lenguaje de programación
que indica al navegador cómo procesar una página web. Puedes eliminar
estos comentarios y comenzar con tus personalizaciones.

Por defecto, tu hoja de estilo se cargará después de las hojas de estilo
del tema, lo que significa que tus normas pueden prevalecer y anular las
reglas CSS del tema. Solo tienes que escribir aquí lo que quieres cambiar,
no es necesario copiar todo el contenido de la hoja de estilo de tu tema.


.mobile-theme 
h1 { color: red; background-color: red; }


*/			</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7164500191485216",
    enable_page_level_ads: true
  });
</script>  
</head>
 
<body class="post-template-default single single-post postid-41319 single-format-standard custom-background" id="wrapper">
 
  <div id="top-navigation-wrapper">
    <div class="top-navigation">
<div class="menu-libros-container"><ul id="top-nav" class="menu"><li id="menu-item-13942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13942"><a href="http://pajarorojo.com.ar/?page_id=13890">Quiénes somos</a>
<ul class="sub-menu">
	<li id="menu-item-11181" class="menu-item menu-item-type-custom menu-item-object-custom first-menu-item menu-item-11181"><a href="http://pajarorojo.com.ar/?page_id=2">CV de Juan Salinas</a></li>
</ul>
</li>
<li id="menu-item-14019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14019"><a href="http://pajarorojo.com.ar/?page_id=13964">Qué hacemos</a></li>
<li id="menu-item-11157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11157"><a href="http://pajarorojo.com.ar/?page_id=11155">Libros publicados por Juan Salinas</a>
<ul class="sub-menu">
	<li id="menu-item-11126" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-11126"><a href="http://pajarorojo.com.ar/?page_id=10033">Gorriarán, La Tablada y las &#8220;guerras de inteligencia&#8221; en América Latina  (1993)</a></li>
	<li id="menu-item-11127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11127"><a href="http://pajarorojo.com.ar/?page_id=10031">AMIA (1997)</a></li>
	<li id="menu-item-11128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11128"><a href="http://pajarorojo.com.ar/?page_id=10027">Ultramar Sur (2002)</a></li>
	<li id="menu-item-11129" class="menu-item menu-item-type-post_type menu-item-object-page last-menu-item menu-item-11129"><a href="http://pajarorojo.com.ar/?page_id=10024">Narcos, banqueros y criminales (2004)</a></li>
</ul>
</li>
<li id="menu-item-14119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14119"><a href="http://pajarorojo.com.ar/?page_id=14094">Libros publicados por Teodoro Boot</a>
<ul class="sub-menu">
	<li id="menu-item-14121" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-14121"><a href="http://pajarorojo.com.ar/?page_id=14107">Espérenme que ya vuelvo</a></li>
	<li id="menu-item-14122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14122"><a href="http://pajarorojo.com.ar/?page_id=14105">No me digas que no</a></li>
	<li id="menu-item-14123" class="menu-item menu-item-type-post_type menu-item-object-page last-menu-item menu-item-14123"><a href="http://pajarorojo.com.ar/?page_id=14109">Sin árbol, sombra ni abrigo</a></li>
</ul>
</li>
</ul></div>      
      <div class="header-icons">
        <a class="social-icon facebook-icon" href="https://www.facebook.com/pajarorojo.com.ar"><img src="http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/images/icon-facebook.png" alt="Facebook" /></a>
        <a class="social-icon twitter-icon" href="https://twitter.com/juanjosesalinas"><img src="http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/images/icon-twitter.png" alt="Twitter" /></a>
        <a class="social-icon google-icon" href="https://plus.google.com/u/0/116621769175332573617"><img src="http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/images/icon-google.png" alt="Google +" /></a>
        <a class="social-icon rss-icon" href="http://pajarorojo.com.ar/?feed=rss2"><img src="http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/images/icon-rss.png" alt="RSS" /></a>
      </div>
    </div>
  </div>
  
<div id="container">
  <header id="header">
    <div class="header-content">
        <a href="http://pajarorojo.com.ar/"><img class="header-logo" src="http://pajarorojo.com.ar/wp-content/uploads/2015/02/Banner-cabecera-Pájaro-Rojo-sin-el-Juan1.png" alt="Pájaro Rojo" /></a>
<form id="searchform" method="get" action="http://pajarorojo.com.ar/">
  <div class="searchform-wrapper"><input type="text" value="" name="s" id="s" placeholder="Búsqueda..." />
  <input type="image" src="http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/images/empty.gif" class="send" name="searchsubmit" alt="send" /></div>
</form> 
    </div>
    <div class="menu-box">
      <a class="link-home" href="http://pajarorojo.com.ar/"></a>
<div class="menu-categorias-container"><ul id="nav" class="menu"><li id="menu-item-11130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11130"><a href="http://pajarorojo.com.ar/?cat=1490">Atentados</a>
<ul class="sub-menu">
	<li id="menu-item-11131" class="menu-item menu-item-type-taxonomy menu-item-object-category first-menu-item menu-item-11131"><a href="http://pajarorojo.com.ar/?cat=1509">11-M</a></li>
	<li id="menu-item-11132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11132"><a href="http://pajarorojo.com.ar/?cat=274">11-S</a></li>
	<li id="menu-item-11133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11133"><a href="http://pajarorojo.com.ar/?cat=5">AMIA</a></li>
	<li id="menu-item-11134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11134"><a href="http://pajarorojo.com.ar/?cat=167">Embajada de Israel</a></li>
	<li id="menu-item-11135" class="menu-item menu-item-type-taxonomy menu-item-object-category last-menu-item menu-item-11135"><a href="http://pajarorojo.com.ar/?cat=1508">Lockerbie</a></li>
</ul>
</li>
<li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11136"><a href="http://pajarorojo.com.ar/?cat=102">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-11137" class="menu-item menu-item-type-taxonomy menu-item-object-category first-menu-item menu-item-11137"><a href="http://pajarorojo.com.ar/?cat=1512">Documentales</a></li>
	<li id="menu-item-11138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11138"><a href="http://pajarorojo.com.ar/?cat=1511">Fotografía</a></li>
	<li id="menu-item-11139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11139"><a href="http://pajarorojo.com.ar/?cat=134">Literatura</a></li>
	<li id="menu-item-11140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11140"><a href="http://pajarorojo.com.ar/?cat=1510">Música</a></li>
	<li id="menu-item-11143" class="menu-item menu-item-type-taxonomy menu-item-object-category last-menu-item menu-item-11143"><a href="http://pajarorojo.com.ar/?cat=237">Internet</a></li>
</ul>
</li>
<li id="menu-item-11141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11141"><a href="http://pajarorojo.com.ar/?cat=933">Economía</a></li>
<li id="menu-item-11144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11144"><a href="http://pajarorojo.com.ar/?cat=1477">Juicios</a></li>
<li id="menu-item-11146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11146"><a href="http://pajarorojo.com.ar/?cat=1494">Periodismo</a>
<ul class="sub-menu">
	<li id="menu-item-11147" class="menu-item menu-item-type-taxonomy menu-item-object-category first-menu-item menu-item-11147"><a href="http://pajarorojo.com.ar/?cat=1513">Investigación</a></li>
</ul>
</li>
<li id="menu-item-11148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11148"><a href="http://pajarorojo.com.ar/?cat=1492">Política internacional</a>
<ul class="sub-menu">
	<li id="menu-item-12925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-menu-item menu-item-12925"><a href="http://pajarorojo.com.ar/?cat=1081">Latinoamérica</a>
	<ul class="sub-menu">
		<li id="menu-item-11145" class="menu-item menu-item-type-taxonomy menu-item-object-category first-menu-item menu-item-11145"><a href="http://pajarorojo.com.ar/?cat=187">México</a></li>
	</ul>
</li>
	<li id="menu-item-11149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11149"><a href="http://pajarorojo.com.ar/?cat=1607">Española</a></li>
	<li id="menu-item-11150" class="menu-item menu-item-type-taxonomy menu-item-object-category last-menu-item menu-item-11150"><a href="http://pajarorojo.com.ar/?cat=1614">Oriente Medio</a></li>
</ul>
</li>
<li id="menu-item-11151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11151"><a href="http://pajarorojo.com.ar/?cat=1491">Política nacional</a>
<ul class="sub-menu">
	<li id="menu-item-11152" class="menu-item menu-item-type-taxonomy menu-item-object-category first-menu-item menu-item-11152"><a href="http://pajarorojo.com.ar/?cat=1307">Ciudad</a></li>
</ul>
</li>
<li id="menu-item-12926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12926"><a href="http://pajarorojo.com.ar/?cat=29">Historia</a></li>
</ul></div>    </div>
		<p class="breadcrumb-navigation"><!-- Breadcrumb NavXT 6.2.1 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a P&aacute;jaro Rojo." href="http://pajarorojo.com.ar" class="home">P&aacute;jaro Rojo</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a los archivos de la categoría Pol&iacute;tica nacional." href="http://pajarorojo.com.ar/?cat=1491" class="taxonomy category">Pol&iacute;tica nacional</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Ir a ANTE PAVELIC. La tumba del&hellip;." href="http://pajarorojo.com.ar/?p=41319" class="post post-post current-item">ANTE PAVELIC. La tumba del&hellip;</a></span></p>  </header> <!-- end of header -->
  
  <div id="main-content">
  <div id="content">
     <h1 class="content-headline">ANTE PAVELIC. La tumba del Führer croata en Madrid y el misterio del atentado que sufrió en El Palomar</h1>
    <p class="post-info"><span class="post-info-author"><a href="http://pajarorojo.com.ar/?author=3" title="Entradas de Juan José Salinas" rel="author">Juan José Salinas</a></span><span class="post-info-date">31/12/2018</span><span class="post-info-category"><a href="http://pajarorojo.com.ar/?cat=1491" rel="category">Política nacional</a></span><span class="post-info-tags"><a href="http://pajarorojo.com.ar/?tag=alemania" rel="tag">Alemania</a>, <a href="http://pajarorojo.com.ar/?tag=ante-pavelic" rel="tag">Ante Pavelic</a>, <a href="http://pajarorojo.com.ar/?tag=croacia" rel="tag">Croacia</a>, <a href="http://pajarorojo.com.ar/?tag=fascismo" rel="tag">Fascismo</a>, <a href="http://pajarorojo.com.ar/?tag=gitanos" rel="tag">Gitanos</a>, <a href="http://pajarorojo.com.ar/?tag=italia" rel="tag">Italia</a>, <a href="http://pajarorojo.com.ar/?tag=judios" rel="tag">Judíos</a>, <a href="http://pajarorojo.com.ar/?tag=montenegro" rel="tag">Montenegro</a>, <a href="http://pajarorojo.com.ar/?tag=nazismo" rel="tag">Nazismo</a>, <a href="http://pajarorojo.com.ar/?tag=serbia" rel="tag">Serbia</a>, <a href="http://pajarorojo.com.ar/?tag=ustachas" rel="tag">Ustachas</a></span></p>
    
    <div class="entry-content">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M2J8CF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J8CF');</script>
<!-- End Google Tag Manager -->
<p><img class="wp-image-41321 aligncenter" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/pAVELIC-Y-hITLER.jpg?resize=680%2C383" alt="" data-id="41321" width="680" height="383" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/pAVELIC-Y-hITLER.jpg?w=640 640w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/pAVELIC-Y-hITLER.jpg?resize=300%2C169 300w" sizes="(max-width: 680px) 100vw, 680px" data-recalc-dims="1" /></p>
<p>Ante Pavelic fue uno de los mayores criminales de la Segunda Guerra Mundial, más fiero si cabe que los propios nazis a los que sirvió diligentemente entre 1941 y 1944, cuando presidió una supuesta Croacia independiente que en realidad era tributaria de la Italia fascista y de la Alemania hitleriana. Curzio Malaparte, a la sazón alto oficial del ejército mussoliniano, lo describe en <em>Kaputt</em> teniendo en su despacho una bolsa con ojos de los prisioneros que había ordenado ejecutar. En la nota que publicamos aquí nada se dice sobre el atentado que Pavelic sufrió a metros de su vivienda en el barrio Jardín de El Palomar en 1957. Y es que hay muy poca bibliografía sobre su vida en la Argentina y menos sobre dicho atentado, que la mayoría de las fuentes atribuyeron a los servicios secretos de la Federación Yugoeslava presidida por el mariscal Josip Broz, más conocido como Tito (todavía hay menos bibliografía sobre la estancia de Tito en la Argentina, hasta el punto de que quien escribe sólo sabe que hay quienes dicen que vivió brevemente en Berisso y otros que lo hizo en Dock Sud, puertos a los que habría llegado como marinero). Entre la que hay, puedo mencionar <a href="http://www.cinefania.com/cinebraille/udba.shtml">este post</a> y el libro <strong><em>Ustachas, el ejército de Perón y el Vaticano</em></strong>, de Ignacio Montes de Oca, que tal como puede advertirse desde el mismo título le atribuye a Perón haber protegido al jefe ustacha hasta el punto de postular que fue Perón quien medió ante Franco para que el dictador español le diera asilo a Pavelic, siendo que Perón y Franco jamás tuvieron relaciones personales (Franco sólo recibió a Perón horas antes de que este emprendiera su regreso a la Argentina via Roma en noviembre de 1972) y que en aquella época, 1959, Perón todavía no había llegado a España y vivía en Santo Domingo.&nbsp; No obstante su acérrimo antiperonismo, la obra de Montes de Oca es, con mucho, la mejor entre la existente, y respecto al episodio del atentado, revela que no fue producto de agentes enviados por Tito sino de un antiguo chetnik, es decir un nacionalista serbio (en este caso nacido en Montenegro) que quiso vengar a las decenas de miles de compañeros asesinados (casi siempre degollados) por los ustachas.</p>
<p><img class="size-large wp-image-41325 aligncenter" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/montes_de_oca_ignacio-ustashas.jpg?resize=550%2C800" alt="" data-id="41325" width="550" height="800" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/montes_de_oca_ignacio-ustashas.jpg?resize=550%2C800 550w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/montes_de_oca_ignacio-ustashas.jpg?resize=206%2C300 206w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/montes_de_oca_ignacio-ustashas.jpg?w=611 611w" sizes="(max-width: 550px) 100vw, 550px" data-recalc-dims="1" /></p>
<p>La aparición del libro de Nacho Montes de Oca fue para mi una noticia agridulce, más agria que dulce. Y es que había tenido que ver con su gestación de ese libro. Luego de la aparición de <em><strong>Ultramar Sur. La última operación secreta del Tercer Reich</strong> </em>(libro que le gustó tanto que recomendó a Ediciones B que lo volviera a publicarlo cuando la Editorial Norma cerró) y ante el empeño de mi socio Carlos De Nápoli en seguir escribiendo sobre la presencia de nazis alemanes, Rogelio García Lupo me dijo que la presencia de ustachas croatas había sido mucho más numerosa que la de nazis alemanes, y mucho más influyente en múltiples esferas, por ejemplo, en la Policía de la Provincia de Buenos Aires (García Lupo me habló de una fiesta de ustachas en la comisaría de Villa Ballester). Conocí a Nacho Montes de Oca en la productora Cuatro Cabezas, haciendo un documental (que nunca se terminó) basado en Ultramar Sur. Y años después, una vez que hablábamos con Nahuel Coca de la posibilidad de abordar otros temas de nazis en la región, le comenté lo que me había dicho Pajarito. Y la idea prendió.</p>
<p>Si están ansiosos por saber que descubrió Montes de Oca respecto al atentado que sufrió Pavelic, <a href="https://books.google.com.ar/books?id=FZTeAAAAQBAJ&amp;pg=PT145&amp;lpg=PT145&amp;dq=ante+pavelic+palomar&amp;source=bl&amp;ots=BU8tiBemG6&amp;sig=W-KROXlfq5UGqc1t8y1GqPJy5Kw&amp;hl=es-419&amp;sa=X&amp;ved=2ahUKEwjfp5Kj-crfAhUGh5AKHUkvBV44ChDoATACegQICBAB#v=onepage&amp;q=ante%20pavelic%20palomar&amp;f=false">pueden leerlo aquí</a>.</p>
<p>Ahora sí, los dejo con <a href="https://www.elindependiente.com/politica/2018/12/28/tumba-madrid-ante-pavelic-cementerio-san-isidro-croacia/?utm_campaign=not&amp;utm_source=not_web&amp;utm_medium=navegador">la nota publicada por Miguel Riaño en El Independiente sobre su tumba en Madrid</a>. Porque los balazos que recibió Pavelic en El Palomar terminaron matándolo –diabetes mediante– dos años después.</p>
<header id="content_header">
<h1 id="live_title"><span style="color: #0000ff;">La olvidada y consentida tumba en Madrid del genocida fascista Ante Pavelic</span></h1>
<div id="attachment_41323" style="width: 205px" class="wp-caption alignleft"><img class="wp-image-41323 size-full" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/aNTE-pAVELIC-ii.jpg?resize=195%2C259" alt="" data-id="41323" width="195" height="259" data-recalc-dims="1" /><p class="wp-caption-text">Pavelic en el Hospital Sirio-Libanés de Buenos Aires después del atentado, 1957.</p></div>
</header>
<footer id="entry_footer">
<p class="wrapper-time"><time class="entry-date">POR </time><a class="author url fn" title="Entradas por Miguel Riaño" href="https://www.elindependiente.com/autor/miguel-riano/" rel="author">MiGUEL RIAÑO</a> ( <a class="email" href="mailto:miguel.riano@elindependiente.com">miguel.riano@elindependiente.com</a> <a class="twitter" href="https://twitter.com/@miguel_riano" target="_blank" rel="noopener">@miguel_riano)</a></p>
</footer>
<div class="article-content" data-io-article-url="https://www.elindependiente.com/politica/2018/12/28/tumba-madrid-ante-pavelic-cementerio-san-isidro-croacia/">
<div id="noticia-completa" class="article-body p402_premium">
<p>En los años 90, durante la guerra de independencia de Croacia, destacamentos completos de milicias ustachas iban y venían de los campos de batalla cantando una canción ligera: <a href="https://www.youtube.com/watch?v=EpibIMaTnn4" target="_blank" rel="noopener">“<em>U Madridu u Madridu grobnica od zlata,&nbsp;tu počiva vođa svih Hrvata”</em></a>. La tonadilla habla del “líder de todos los croatas”, que descansa “en Madrid, en una tumba de oro”. Se refiere a Ante Pavelic, el dictador fascista ungido líder de la Croacia independiente como títere de Hitler y Mussolini durante la Segunda Guerra Mundial. Un sanguinario genocida, cuyos crímenes de guerra contra serbios, judíos, gitanos y opositores rivalizan o superan en crueldad a los de los mismos nazis.</p>
<p>Pavelic huyó de Croacia tras la derrota del Eje y acabó refugiado en Argentina al amparo de Perón. Tras más de una década de relativa tranquilidad comenzó a sospechar de la infiltración en su entorno de los servicios secretos yugoslavos y voló a Madrid para pasar sus últimos años acogido por Franco. Murió un 28 de diciembre de 1959 en el Hospital Alemán y sus restos se enterraron en el cementerio sacramental de San Isidro, en la capital. Ahí siguen, ajenos al ruido de exhumaciones aunque al calor de los ultranacionalistas que mantienen su tumba como lugar de peregrinación. Hace 20 años se hizo célebre la foto del entonces delantero del Real Madrid, Davor Suker, posando sonriente junto a la sepultura.</p>
<div class="media">
<div class="sue-panel" data-url="">
<div class="sue-panel-content sue-content-wrap">
<div class="fluid-width-video-wrapper"><iframe id="207480606" src="https://www.youtube.com/embed/wj5KhQS1wgc?feature=oembed&amp;enablejsapi=1&amp;origin=https%3A%2F%2Fwww.elindependiente.com" name="fitvid0" allowfullscreen="allowfullscreen" data-gtm-yt-inspected-2548361_111="true" data-mce-fragment="1" frameborder="0"></iframe></div>
<p><em>Vídeo: G. M. Piantadosi</em></p>
</div>
</div>
</div>
<p>Pero la canción miente. La tumba de Pavelic no es de oro. De hecho, puede que sea la más humilde de todo el patio cuarto del sacramental, una acumulación barroca de filigranas arquitectónicas utilizadas como panteones. La tumba del genocida croata está apretujada, detrás de una lápida ilegible pero preciosa que parece ser de un músico, y a la sombra del enorme panteón familiar de los condes de Valmaseda. A la izquierda de la tumba de Pavelic hay otro conjunto de lápidas, grisáceas, modestas y ya casi sepultadas por el musgo, pertenecientes a la familia de Cánovas del Castillo, que fue enterrado aquí antes del traslado de su féretro al Panteón de los Hombres Ilustres.</p>
<p>El lugar está en silencio, en un enclave privilegiado de Madrid, con una vista perfecta sobre el Manzanares y el centro de la capital de España. Las pocas visitas se concentran en los nichos que rodean al patio, que en realidad es un museo valioso pero olvidado al que no acude prácticamente nadie. Aquí están enterrados Moratín, Mesonero Romanos, José Echegaray, Emilio Castelar… pero en las tumbas no hay coronas, flores ni adornos distintos a la piedra tallada. Salvo en la de Pavelic, que siempre está repleta. El pasado jueves, cuando la visitó este periódico, contaba con tres ramos de flores, velas, camisetas y varias pegatinas con la bandera y el escudo de Croacia.</p>
<div id="attachment_413793" class="media alignright">
<p><img class="size-full wp-image-413793" src="https://i1.wp.com/www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-1.jpg?resize=680%2C382&#038;ssl=1" sizes="(max-width: 1440px) 100vw, 1440px" srcset="https://i1.wp.com/www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-1.jpg?resize=680%2C382&#038;ssl=1 1440w, https://www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-1-180x101.jpg 180w, https://www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-1-360x202.jpg 360w, https://www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-1-768x432.jpg 768w, https://www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-1-720x404.jpg 720w" alt="La tumba de Ante Pavelić en el cementero de San Isidro de Madrid" width="680" height="382" data-recalc-dims="1" /></p>
<p class="caption">La tumba de Ante Pavelić en el cementero de San Isidro de Madrid <span class="author">G. M. PIANTADOSI</span></p>
</div>
<p>El Ayuntamiento asegura que el tema de la tumba del dictador balcánico nunca se ha tratado en el comisionado de la memoria histórica, y que en cualquier caso no le correspondería al consistorio la exhumación. El Gobierno, preguntado por la situación, tampoco ofrece ninguna respuesta.</p>
<h4><span style="color: #0000ff;">Jasenovac, horror desdibujado</span></h4>
<p>La tranquilidad del lugar donde descansa el genocida recuerda de forma siniestra a la que se respira en Jasenovac, lejos de Madrid, en la frontera entre Croacia y Bosnia Herzegovina, justo donde confluyen el río Sava y el río Una. El mismo frío, la misma niebla y parecido silencio. Sólo que en Jasenovac, un Auschwitz casi sepultado en la memoria colectiva del horror europeo, Pavelic acabó de forma salvaje y sádica con la vida de al menos 100.000 personas, suficientes para llenar unas cuantas veces el cementerio de San Isidro en el que ahora reposa, agasajado y en paz.</p>
<p>A día de hoy, el recuerdo del horror en el campo de exterminio se limita a una escultura en forma de pétalos abiertos al cielo, levantada al final de una pasarela de madera que se abre camino entre plácidos lagos y praderas verdísimas. El lugar parece un campo de golf, absolutamente desposeído de la grotesca carga que arrastra. En un pasado sí hubo centros de exposiciones que mostraban la violencia en todo su esplendor: las herramientas que se usaban para las matanzas, el cuchillo&nbsp;especialmente diseñado para degollar a serbios, las fotos de las fosas comunes, de los cadáveres apilados y en descomposición cuando los partisanos entraron al campo de exterminio. El gobierno nacionalista de Tudjman, tras independizarse de Yugoslavia, acometió una política de blanqueamiento del régimen criminal de Pavelic y sustituyó todo lo explícito por alegorías desdibujadas que avergüenzan a día de hoy a la mayoría de la población croata.</p>
<div id="attachment_413292" class="media alignright">
<p><img class="size-full wp-image-413292" src="https://i0.wp.com/www.elindependiente.com/wp-content/uploads/2018/12/Jasenovac-Denkmal-Lageplan.jpg?resize=680%2C510&#038;ssl=1" sizes="(max-width: 1440px) 100vw, 1440px" srcset="https://i0.wp.com/www.elindependiente.com/wp-content/uploads/2018/12/Jasenovac-Denkmal-Lageplan.jpg?resize=680%2C510&#038;ssl=1 1440w, https://www.elindependiente.com/wp-content/uploads/2018/12/Jasenovac-Denkmal-Lageplan-269x202.jpg 269w, https://www.elindependiente.com/wp-content/uploads/2018/12/Jasenovac-Denkmal-Lageplan-1077x808.jpg 1077w, https://www.elindependiente.com/wp-content/uploads/2018/12/Jasenovac-Denkmal-Lageplan-180x135.jpg 180w, https://www.elindependiente.com/wp-content/uploads/2018/12/Jasenovac-Denkmal-Lageplan-360x270.jpg 360w, https://www.elindependiente.com/wp-content/uploads/2018/12/Jasenovac-Denkmal-Lageplan-720x540.jpg 720w" alt="Jasenovac, en la actualidad." width="680" height="510" data-recalc-dims="1" /></p>
<p class="caption">Jasenovac, en la actualidad. <span class="author">WIKIMEDIA</span></p>
</div>
<p>En Jasenovac, lo más parecido al recuerdo del horror está en el pueblo, un tranquilo -ahora- enclave de un par de calles que mezclan casas de ladrillo visto con otras que todavía guardan como tesoros en sus agujereadas fachadas la metralla de la guerra. En los 90 esta zona, que estaba inmersa en el corazón de la Krajina serbia, fue escenario de batallas durísimas y quedó prácticamente abandonada.</p>
<blockquote><p><strong><span style="color: #800000;">Los nazis describieron Jasenovac como ‘el crimen más feroz de la historia’. Los guardas hacían competiciones para degollar a serbios con un cuchillo especial</span></strong></p></blockquote>
<p>En esta región de Europa las atrocidades se solapan unas con otras y de vez en cuando aparece la historia para rescatarlas. En los años 40 se dejó por escrito que en Jasenovac se estaba cometiendo “el crimen más feroz de la historia”, uno que “sólo se podría comparar al infierno de Dante”. El testimonio tiene valor porque no es propaganda enemiga: lo dijo Hermann Neubacher, comisario de Adolf Hitler en la península de los Balcanes.</p>
<p>Mile Budak, uno de los hombres fuertes de Pavelic, ya había dejado claros los principios del gobierno de la recién estrenada Croacia independiente, en realidad una marioneta de Alemania e Italia, donde el dictador había pasado su vida amparado por Mussolini y entrenando a sus milicias. Budak, titular de la cartera de Educación y Cultura, resumió las líneas maestras de su proyecto para serbios, judíos, gitanos y cualquier croata que se saliera de las férreas doctrinas del movimiento ustacha: “Para todos ellos, tenemos tres millones de balas”.</p>
<h4><span style="color: #0000ff;">La matanza del 29 de agosto</span></h4>
<p>Como la canción de la tumba dorada, Budak también mentía. Las balas no eran el método preferido de exterminio de los ustacha. Tampoco las cámaras de gas, aunque también las usaban. El elemento favorito de los guardas croatas que vigilaban Jasenovac -y otros campos en todo el país- era una pequeña herramienta agrícola consistente en una hoja de cuchillo que iba adosada a un guante, de tal modo que quien la usara podía utilizar el filo como una zarpa. Lo rebautizaron como&nbsp;<em>srbosjek</em> (cortaserbios) y lo convirtieron en su arma más letal.</p>
<div id="attachment_413294" class="media alignright">
<p><img class="size-full wp-image-413294" src="https://i0.wp.com/www.elindependiente.com/wp-content/uploads/2018/12/srbosjek.jpg?resize=680%2C513&#038;ssl=1" sizes="(max-width: 1280px) 100vw, 1280px" srcset="https://i0.wp.com/www.elindependiente.com/wp-content/uploads/2018/12/srbosjek.jpg?resize=680%2C513&#038;ssl=1 1280w, https://www.elindependiente.com/wp-content/uploads/2018/12/srbosjek-268x202.jpg 268w, https://www.elindependiente.com/wp-content/uploads/2018/12/srbosjek-1071x808.jpg 1071w, https://www.elindependiente.com/wp-content/uploads/2018/12/srbosjek-180x135.jpg 180w" alt="Cuchillo 'srbosjek', utilizado por los ustachas croatas en los campos de exterminio." width="680" height="513" data-recalc-dims="1" /></p>
<p class="caption">Cuchillo ‘srbosjek’, utilizado por los ustachas croatas en los campos de exterminio.</p>
</div>
<p>La brutalidad del invento propició orgías de sangre como la del 29 de agosto de 1942, cuando cuatro guardas -Mile Friganovic, Sipka, Ante Zrinusic y Petar Brzica- decidieron competir para ver quién asesinaba a más serbios en una sola noche. Este fue el relato, años más tarde, de Friganovic: “Nunca había sentido algo así en mi vida, después de un par de horas había logrado matar a 1.100 personas mientras los otros pudieron matar entre 300 y 400 cada uno. Y después, cuando estaba experimentando mi éxtasis más grandioso , noté a un viejo campesino parado mirándome con tranquilidad mientras mataba a mis víctimas y a ellos mientras morían con dolor. Esa mirada me impactó y de pronto me congelé y por un tiempo no me pude mover”.</p>
<blockquote><p><span style="color: #800000;"><strong>Era práctica común empalar con dagas a los bebés y a los niños delante de sus madres. Los ustacha posaban para fotografías con las cabezas cortadas de los chetniks</strong></span></p></blockquote>
<p>“Lo aparté y lo hice sentar conmigo en un tronco. Le ordené gritar: ‘¡Viva el caudillo Pavelic!’, o le cortaría una oreja. Vukasin no habló. Le arranqué una oreja. No dijo una palabra. Le dije otra vez que gritara ‘¡Viva Pavelic!’ o le arrancaría la otra oreja. Le arranqué la otra oreja. Cuando le ordené por cuarta vez gritar ‘¡Viva Pavelic!’ y lo amenacé con arrancarle el corazón con mi cuchillo, me miró y en su dolor y agonía me dijo: ‘¡Haga su trabajo, criatura!’ Esas palabras me confundieron, me congeló y le arranqué los ojos, le arranqué el corazón, le corté la garganta de oreja a oreja y lo tiré al pozo. Pero algo se rompió dentro de mí y no pude matar más durante toda esa noche. El franciscano Pero Brzica me ganó la apuesta porque había matado a 1.360 prisioneros y yo pagué sin decir una palabra”.</p>
<p>Exageradas las cifras o no, episodios así de vomitivos eran habituales. Era práctica común empalar con dagas a los bebés y a los niños delante de sus madres. Y al contrario que los nazis, los ustacha no tenían el menor interés en ocultar sus crímenes: posaban para fotografías sosteniendo cabezas cortadas de&nbsp;<em>chetniks</em> serbios, y por algún motivo gustaban de guardar los ojos humanos en cestas. Las fuentes modernas cifran en al menos 100.000 los exterminados en Jasenovac, que operó entre 1941 y 1945. En su mayoría serbios, gitanos y también más de 10.000 judíos, aunque a partir de 1942 éstos fueron enviados a los campos alemanes. Otras fuentes hablan de hasta 700.000 personas.</p>
<h4><span style="color: #0000ff;">‘Maks el carnicero’, enterrado en Valencia</span></h4>
<p>La efímera Croacia independiente había durado eso mismo, cuatro años. Llegó con Pavelic y con Pavelic se fue, aunque el&nbsp;<em>poglavnik</em> había sido en realidad un traidor que decepcionó incluso a los más leales. A cambio del apoyo de Italia, de Alemania y también de Hungría, había entregado regiones enteras como la costa de Dalmacia o el noreste del país, llenas de croatas que quedaron huérfanos de patria. Durante esta época se generalizó el uso de la bandera ajedrezada, ahora normalizada, pero cuyo simbolismo atemorizó y excitó a partes iguales a los serbios durante las trágicas guerras balcánicas.</p>
<p>De los responsables de aquel horror guardado con sordina en el cajón de la historia negra europea, prácticamente nadie pagó por lo que hizo. Pavelic descansa plácidamente en Madrid desde 1959, junto a su mujer Maria (muerta en 1984) y sus hijos Velimir (1998) y Visnja (2015). Su número dos, Dido Kvaternik, murió en Río Cuarto, Argentina, en 1962. Andrija Artukovic, otro de los responsables operativos del sistema de exterminio croata, murió en Zagreb en 1988, dos años después de ser extraditado desde California, donde había pasado décadas.</p>
<div id="attachment_413794" class="media alignright">
<p><img class="size-full wp-image-413794" src="https://i0.wp.com/www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-2.jpg?resize=680%2C382&#038;ssl=1" sizes="(max-width: 1440px) 100vw, 1440px" srcset="https://i0.wp.com/www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-2.jpg?resize=680%2C382&#038;ssl=1 1440w, https://www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-2-180x101.jpg 180w, https://www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-2-360x202.jpg 360w, https://www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-2-768x432.jpg 768w, https://www.elindependiente.com/wp-content/uploads/2018/12/ante-pavelic-2-720x404.jpg 720w" alt="La tumba de Ante Pavelić en el cementero de San Isidro de Madrid" width="680" height="382" data-recalc-dims="1" /></p>
<p class="caption">La tumba de Ante Pavelić en el cementero de San Isidro de Madrid <span class="author">G. M. PIANTADOSI</span></p>
</div>
<p>Pero el caso más sangrante fue el de Vjekoslav Luburic, jefe del campo de Jasenovac y principal animador del sadismo de sus guardas. Tras escapar de Croacia al término de la Segunda Guerra Mundial,&nbsp;<em>Maks el carnicero</em> acabó en Benigànim, un pequeño pueblo de la Comunidad Valenciana en el que vivió durante mucho tiempo bajo la identidad de Vicente Pérez García,&nbsp;<em>don Viçent</em>. Montó una imprenta desde la que repartía propaganda ultranacionalista y acabó siendo asesinado el 20 de abril de 1969 por Ilija Stanic, un agente de los servicios secretos yugoslavos que consiguió escapar de España y ser recibido como un héroe en Belgrado. Los restos de Luburic descansan a día de hoy en el pequeño cementerio de Carcagente, donde el Grupo de Recuperación de la Memoria Histórica de Valencia lucha por acabar con esta “aberración”, más olvidada todavía que la de su jefe.</p>
</div>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner inferior -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7164500191485216"
     data-ad-slot="8679804880"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">¿Te gustó? Compartilo</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://pajarorojo.com.ar/?p=41319&amp;share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://pajarorojo.com.ar/?p=41319#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41319" class="share-facebook sd-button share-icon" href="http://pajarorojo.com.ar/?p=41319&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41319" class="share-twitter sd-button share-icon" href="http://pajarorojo.com.ar/?p=41319&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-41319" class="share-google-plus-1 sd-button share-icon" href="http://pajarorojo.com.ar/?p=41319&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-78211615-41319-5c2c2de8ebb9b' data-src='https://widgets.wp.com/likes/#blog_id=78211615&amp;post_id=41319&amp;origin=pajarorojo.com.ar&amp;obj_id=78211615-41319-5c2c2de8ebb9b' data-name='like-post-frame-78211615-41319-5c2c2de8ebb9b'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>    </div>
<div id="midnightcity-post-nav" class="navigation" role="navigation">
	<div class="nav-wrapper">
	 <p class="nav-previous"><a href="http://pajarorojo.com.ar/?p=41299" title="HÉCTOR TIMERMAN: Argentino, peronista y judío, por CFK">&larr; Publicación anterior</a></p>
   </div>
</div>



<div id="comments" class="comments-area">
    <h2 class="entry-headline">Comentarios (3)</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-6954">
		<div id="comment-6954" class="comment">
			<div class="comment-meta comment-author vcard">
				<img src="http://0.gravatar.com/avatar/c920d5ca694941139dfd7d2d38f0b2d4?s=44&#038;d=mm&#038;r=g" width="44" height="44" alt="" class="avatar avatar-44wp-user-avatar wp-user-avatar-44 alignnone photo avatar-default" /><span><b class="fn">Nando Bonatto</b> </span><time datetime="2018-12-31T20:25:54+00:00">31/12/2018 a las 8:25 pm</time>			</div><!-- .comment-meta -->

			
			<div class="comment-content comment">
				<p>Los ustachas mal que le pese a muchos tuvieron fuerte cobertura durante el peronismo y la presencia del coronel Milo de Bogartich jefe de la custodia personal de Isabel habla por si sola.,un criminal feroz</p>
			 <div class="reply">
			   <a rel='nofollow' class='comment-reply-link' href='http://pajarorojo.com.ar/?p=41319&#038;replytocom=6954#respond' onclick='return addComment.moveForm( "comment-6954", "6954", "respond", "41319" )' aria-label='Responder a Nando Bonatto'>Responder</a> <span>&darr;</span>			</div><!-- .reply -->
			   			</div><!-- .comment-content -->
		</div><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-6957">
		<div id="comment-6957" class="comment">
			<div class="comment-meta comment-author vcard">
				<img src="http://2.gravatar.com/avatar/8b46da310a4bcc6daf93396aa471d6a9?s=44&#038;d=mm&#038;r=g" width="44" height="44" alt="" class="avatar avatar-44wp-user-avatar wp-user-avatar-44 alignnone photo avatar-default" /><span><b class="fn">Hector Spinelli</b> </span><time datetime="2019-01-01T13:31:56+00:00">01/01/2019 a las 1:31 pm</time>			</div><!-- .comment-meta -->

			
			<div class="comment-content comment">
				<p>iNTERESANTE COMO TODOS LOS ARTICULOS DE PAJARO ROJO.<br />
AHORA TANTO MISTERIO EL ATAQUE EN EL PALOMAR SI LE SOBRABAN ENEMIGOS&#8230;..</p>
			 <div class="reply">
			   <a rel='nofollow' class='comment-reply-link' href='http://pajarorojo.com.ar/?p=41319&#038;replytocom=6957#respond' onclick='return addComment.moveForm( "comment-6957", "6957", "respond", "41319" )' aria-label='Responder a Hector Spinelli'>Responder</a> <span>&darr;</span>			</div><!-- .reply -->
			   			</div><!-- .comment-content -->
		</div><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-6958">
		<div id="comment-6958" class="comment">
			<div class="comment-meta comment-author vcard">
				<img src="http://0.gravatar.com/avatar/62965eed30d12009100eae3da35ef2cb?s=44&#038;d=mm&#038;r=g" width="44" height="44" alt="" class="avatar avatar-44wp-user-avatar wp-user-avatar-44 alignnone photo avatar-default" /><span><b class="fn">Héctor Solasso</b> </span><time datetime="2019-01-01T19:57:52+00:00">01/01/2019 a las 7:57 pm</time>			</div><!-- .comment-meta -->

			
			<div class="comment-content comment">
				<p>Sería interesante información sobre Milos de Bogetich, guardaespaldas de Perón en Madrid que viajó con él en su regreso y a su muerte, siguió custodiando a Isabel. Se dice que era mano derecha de Pavelic.</p>
			 <div class="reply">
			   <a rel='nofollow' class='comment-reply-link' href='http://pajarorojo.com.ar/?p=41319&#038;replytocom=6958#respond' onclick='return addComment.moveForm( "comment-6958", "6958", "respond", "41319" )' aria-label='Responder a Héctor Solasso'>Responder</a> <span>&darr;</span>			</div><!-- .reply -->
			   			</div><!-- .comment-content -->
		</div><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=41319#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=78211615&#038;postid=41319&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=51cef1c8dd1839111f17883c434e5cc298f15757#parent=http%3A%2F%2Fpajarorojo.com.ar%2F%3Fp%3D41319" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->  </div> <!-- end of content -->
<aside id="sidebar">
	
		<div id="midnightcity_widget-2" class="sidebar-widget widget_wpt">	
		<div class="midnightcity_widget_content" id="midnightcity_widget-2_content">		
			<ul class="wpt-tabs has-3-tabs">
                                                            <li class="tab_title"><a href="#" id="recent-tab">Ultimas</a></li>	
                                                                                <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>	
                                                                                <li class="tab_title"><a href="#" id="comments-tab">Comentarios</a></li>	
                                                                         
			</ul> <!--end .tabs-->	
			<div class="clear"></div>  
			<div class="inside">        
					
					<div id="popular-tab-content" class="tab-content">				
					</div> <!--end #popular-tab-content-->       
				       
					
					<div id="recent-tab-content" class="tab-content"> 		 
					</div> <!--end #recent-tab-content-->		
				                     
				      
					<div id="comments-tab-content" class="tab-content"> 	
						<ul>                    		
						</ul>		
					</div> <!--end #comments-tab-content-->     
				            
					
				<div class="clear"></div>	
			</div> <!--end .inside -->	
			<div class="clear"></div>
		</div><!--end #tabber -->    
		  
		<script type="text/javascript">  
			jQuery(function($) {    
				$('#midnightcity_widget-2_content').data('args', {"allow_pagination":"1","post_num":"4","comment_num":"4","show_thumb":"1","show_date":"1","show_excerpt":null,"excerpt_length":"10","show_comment_num":"1","show_avatar":"1"});  
			});  
		</script>  
		</div>		<div id="siteorigin-panels-image-2" class="sidebar-widget widget_siteorigin-panels-image"><a href="https://www.hcdiputados-ba.gov.ar"><img src="http://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2016/11/logo-dip-pcia-bs-as-5.png" /></a></div><div id="newsletterwidget-2" class="sidebar-widget widget_newsletterwidget"> <p class="sidebar-headline">Suscribite a PájaroRojo.com.ar</p><div class="tnp tnp-widget"><form method="post" action="http://pajarorojo.com.ar/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nombre (de pila)</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-lastname"><label>Apellido (si querés)</label><input class="tnp-lastname" type="text" name="ns" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Quiero suscribirme!">
</div>
</form>
</div>
</div><div id="midnightcityhead-2" class="sidebar-widget facebook-like-box"> <p class="sidebar-headline">Seguinos en Facebook!</p><div class='fb-like-box-wrapper'><div class='fb-like-box' data-href='https://www.facebook.com/pajarorojo.com.ar' data-height='' data-colorscheme='light' data-show-faces='true' data-header='false' data-stream='false' data-show-border='false'></div></div></div><div id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/juanjosesalinas" data-widget-id="529042603795165186">Tweets por @juanjosesalinas</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="archives-2" class="sidebar-widget widget_archive"> <p class="sidebar-headline">Artículos anteriores</p>		<label class="screen-reader-text" for="archives-dropdown-2">Artículos anteriores</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://pajarorojo.com.ar/?m=201812'> diciembre 2018 &nbsp;(53)</option>
	<option value='http://pajarorojo.com.ar/?m=201811'> noviembre 2018 &nbsp;(62)</option>
	<option value='http://pajarorojo.com.ar/?m=201810'> octubre 2018 &nbsp;(61)</option>
	<option value='http://pajarorojo.com.ar/?m=201809'> septiembre 2018 &nbsp;(49)</option>
	<option value='http://pajarorojo.com.ar/?m=201808'> agosto 2018 &nbsp;(49)</option>
	<option value='http://pajarorojo.com.ar/?m=201807'> julio 2018 &nbsp;(34)</option>
	<option value='http://pajarorojo.com.ar/?m=201806'> junio 2018 &nbsp;(42)</option>
	<option value='http://pajarorojo.com.ar/?m=201805'> mayo 2018 &nbsp;(62)</option>
	<option value='http://pajarorojo.com.ar/?m=201804'> abril 2018 &nbsp;(41)</option>
	<option value='http://pajarorojo.com.ar/?m=201803'> marzo 2018 &nbsp;(15)</option>
	<option value='http://pajarorojo.com.ar/?m=201802'> febrero 2018 &nbsp;(7)</option>
	<option value='http://pajarorojo.com.ar/?m=201801'> enero 2018 &nbsp;(17)</option>
	<option value='http://pajarorojo.com.ar/?m=201712'> diciembre 2017 &nbsp;(83)</option>
	<option value='http://pajarorojo.com.ar/?m=201711'> noviembre 2017 &nbsp;(88)</option>
	<option value='http://pajarorojo.com.ar/?m=201710'> octubre 2017 &nbsp;(48)</option>
	<option value='http://pajarorojo.com.ar/?m=201709'> septiembre 2017 &nbsp;(77)</option>
	<option value='http://pajarorojo.com.ar/?m=201708'> agosto 2017 &nbsp;(77)</option>
	<option value='http://pajarorojo.com.ar/?m=201707'> julio 2017 &nbsp;(89)</option>
	<option value='http://pajarorojo.com.ar/?m=201706'> junio 2017 &nbsp;(46)</option>
	<option value='http://pajarorojo.com.ar/?m=201705'> mayo 2017 &nbsp;(32)</option>
	<option value='http://pajarorojo.com.ar/?m=201704'> abril 2017 &nbsp;(82)</option>
	<option value='http://pajarorojo.com.ar/?m=201703'> marzo 2017 &nbsp;(75)</option>
	<option value='http://pajarorojo.com.ar/?m=201702'> febrero 2017 &nbsp;(53)</option>
	<option value='http://pajarorojo.com.ar/?m=201701'> enero 2017 &nbsp;(96)</option>
	<option value='http://pajarorojo.com.ar/?m=201612'> diciembre 2016 &nbsp;(95)</option>
	<option value='http://pajarorojo.com.ar/?m=201611'> noviembre 2016 &nbsp;(113)</option>
	<option value='http://pajarorojo.com.ar/?m=201610'> octubre 2016 &nbsp;(111)</option>
	<option value='http://pajarorojo.com.ar/?m=201609'> septiembre 2016 &nbsp;(87)</option>
	<option value='http://pajarorojo.com.ar/?m=201608'> agosto 2016 &nbsp;(108)</option>
	<option value='http://pajarorojo.com.ar/?m=201607'> julio 2016 &nbsp;(86)</option>
	<option value='http://pajarorojo.com.ar/?m=201606'> junio 2016 &nbsp;(59)</option>
	<option value='http://pajarorojo.com.ar/?m=201605'> mayo 2016 &nbsp;(72)</option>
	<option value='http://pajarorojo.com.ar/?m=201604'> abril 2016 &nbsp;(59)</option>
	<option value='http://pajarorojo.com.ar/?m=201603'> marzo 2016 &nbsp;(83)</option>
	<option value='http://pajarorojo.com.ar/?m=201602'> febrero 2016 &nbsp;(84)</option>
	<option value='http://pajarorojo.com.ar/?m=201601'> enero 2016 &nbsp;(66)</option>
	<option value='http://pajarorojo.com.ar/?m=201512'> diciembre 2015 &nbsp;(70)</option>
	<option value='http://pajarorojo.com.ar/?m=201511'> noviembre 2015 &nbsp;(83)</option>
	<option value='http://pajarorojo.com.ar/?m=201510'> octubre 2015 &nbsp;(66)</option>
	<option value='http://pajarorojo.com.ar/?m=201509'> septiembre 2015 &nbsp;(92)</option>
	<option value='http://pajarorojo.com.ar/?m=201508'> agosto 2015 &nbsp;(79)</option>
	<option value='http://pajarorojo.com.ar/?m=201507'> julio 2015 &nbsp;(67)</option>
	<option value='http://pajarorojo.com.ar/?m=201506'> junio 2015 &nbsp;(57)</option>
	<option value='http://pajarorojo.com.ar/?m=201505'> mayo 2015 &nbsp;(67)</option>
	<option value='http://pajarorojo.com.ar/?m=201504'> abril 2015 &nbsp;(55)</option>
	<option value='http://pajarorojo.com.ar/?m=201503'> marzo 2015 &nbsp;(91)</option>
	<option value='http://pajarorojo.com.ar/?m=201502'> febrero 2015 &nbsp;(102)</option>
	<option value='http://pajarorojo.com.ar/?m=201501'> enero 2015 &nbsp;(35)</option>
	<option value='http://pajarorojo.com.ar/?m=201412'> diciembre 2014 &nbsp;(63)</option>
	<option value='http://pajarorojo.com.ar/?m=201411'> noviembre 2014 &nbsp;(43)</option>
	<option value='http://pajarorojo.com.ar/?m=201410'> octubre 2014 &nbsp;(113)</option>
	<option value='http://pajarorojo.com.ar/?m=201409'> septiembre 2014 &nbsp;(93)</option>
	<option value='http://pajarorojo.com.ar/?m=201408'> agosto 2014 &nbsp;(104)</option>
	<option value='http://pajarorojo.com.ar/?m=201407'> julio 2014 &nbsp;(101)</option>
	<option value='http://pajarorojo.com.ar/?m=201406'> junio 2014 &nbsp;(117)</option>
	<option value='http://pajarorojo.com.ar/?m=201405'> mayo 2014 &nbsp;(107)</option>
	<option value='http://pajarorojo.com.ar/?m=201404'> abril 2014 &nbsp;(116)</option>
	<option value='http://pajarorojo.com.ar/?m=201403'> marzo 2014 &nbsp;(130)</option>
	<option value='http://pajarorojo.com.ar/?m=201402'> febrero 2014 &nbsp;(126)</option>
	<option value='http://pajarorojo.com.ar/?m=201401'> enero 2014 &nbsp;(67)</option>
	<option value='http://pajarorojo.com.ar/?m=201312'> diciembre 2013 &nbsp;(122)</option>
	<option value='http://pajarorojo.com.ar/?m=201311'> noviembre 2013 &nbsp;(94)</option>
	<option value='http://pajarorojo.com.ar/?m=201310'> octubre 2013 &nbsp;(91)</option>
	<option value='http://pajarorojo.com.ar/?m=201309'> septiembre 2013 &nbsp;(123)</option>
	<option value='http://pajarorojo.com.ar/?m=201308'> agosto 2013 &nbsp;(116)</option>
	<option value='http://pajarorojo.com.ar/?m=201307'> julio 2013 &nbsp;(118)</option>
	<option value='http://pajarorojo.com.ar/?m=201306'> junio 2013 &nbsp;(98)</option>
	<option value='http://pajarorojo.com.ar/?m=201305'> mayo 2013 &nbsp;(136)</option>
	<option value='http://pajarorojo.com.ar/?m=201304'> abril 2013 &nbsp;(155)</option>
	<option value='http://pajarorojo.com.ar/?m=201303'> marzo 2013 &nbsp;(126)</option>
	<option value='http://pajarorojo.com.ar/?m=201302'> febrero 2013 &nbsp;(118)</option>
	<option value='http://pajarorojo.com.ar/?m=201301'> enero 2013 &nbsp;(37)</option>
	<option value='http://pajarorojo.com.ar/?m=201212'> diciembre 2012 &nbsp;(82)</option>
	<option value='http://pajarorojo.com.ar/?m=201211'> noviembre 2012 &nbsp;(108)</option>
	<option value='http://pajarorojo.com.ar/?m=201210'> octubre 2012 &nbsp;(120)</option>
	<option value='http://pajarorojo.com.ar/?m=201209'> septiembre 2012 &nbsp;(123)</option>
	<option value='http://pajarorojo.com.ar/?m=201208'> agosto 2012 &nbsp;(113)</option>
	<option value='http://pajarorojo.com.ar/?m=201207'> julio 2012 &nbsp;(131)</option>
	<option value='http://pajarorojo.com.ar/?m=201206'> junio 2012 &nbsp;(110)</option>
	<option value='http://pajarorojo.com.ar/?m=201205'> mayo 2012 &nbsp;(115)</option>
	<option value='http://pajarorojo.com.ar/?m=201204'> abril 2012 &nbsp;(142)</option>
	<option value='http://pajarorojo.com.ar/?m=201203'> marzo 2012 &nbsp;(133)</option>
	<option value='http://pajarorojo.com.ar/?m=201202'> febrero 2012 &nbsp;(85)</option>
	<option value='http://pajarorojo.com.ar/?m=201201'> enero 2012 &nbsp;(73)</option>
	<option value='http://pajarorojo.com.ar/?m=201112'> diciembre 2011 &nbsp;(154)</option>
	<option value='http://pajarorojo.com.ar/?m=201111'> noviembre 2011 &nbsp;(128)</option>
	<option value='http://pajarorojo.com.ar/?m=201110'> octubre 2011 &nbsp;(95)</option>
	<option value='http://pajarorojo.com.ar/?m=201109'> septiembre 2011 &nbsp;(115)</option>
	<option value='http://pajarorojo.com.ar/?m=201108'> agosto 2011 &nbsp;(145)</option>
	<option value='http://pajarorojo.com.ar/?m=201107'> julio 2011 &nbsp;(114)</option>
	<option value='http://pajarorojo.com.ar/?m=201106'> junio 2011 &nbsp;(100)</option>
	<option value='http://pajarorojo.com.ar/?m=201105'> mayo 2011 &nbsp;(89)</option>
	<option value='http://pajarorojo.com.ar/?m=201104'> abril 2011 &nbsp;(31)</option>
	<option value='http://pajarorojo.com.ar/?m=201103'> marzo 2011 &nbsp;(82)</option>
	<option value='http://pajarorojo.com.ar/?m=201102'> febrero 2011 &nbsp;(24)</option>
	<option value='http://pajarorojo.com.ar/?m=201101'> enero 2011 &nbsp;(3)</option>
	<option value='http://pajarorojo.com.ar/?m=201012'> diciembre 2010 &nbsp;(124)</option>
	<option value='http://pajarorojo.com.ar/?m=201011'> noviembre 2010 &nbsp;(122)</option>
	<option value='http://pajarorojo.com.ar/?m=201010'> octubre 2010 &nbsp;(148)</option>
	<option value='http://pajarorojo.com.ar/?m=201009'> septiembre 2010 &nbsp;(120)</option>
	<option value='http://pajarorojo.com.ar/?m=201008'> agosto 2010 &nbsp;(166)</option>
	<option value='http://pajarorojo.com.ar/?m=201007'> julio 2010 &nbsp;(95)</option>
	<option value='http://pajarorojo.com.ar/?m=201006'> junio 2010 &nbsp;(6)</option>
	<option value='http://pajarorojo.com.ar/?m=201005'> mayo 2010 &nbsp;(3)</option>
	<option value='http://pajarorojo.com.ar/?m=200911'> noviembre 2009 &nbsp;(1)</option>

		</select>
		</div><div id="categories-2" class="sidebar-widget widget_categories"> <p class="sidebar-headline">Categorías</p><form action="http://pajarorojo.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="1509">11-M&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="274">11-S&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="3865">África&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="4741">Alimentos y medicamentos&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="5">AMIA&nbsp;&nbsp;(418)</option>
	<option class="level-0" value="2573">Artes&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2794">Asia&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="1490">Atentados&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="3442">Caso Nisman&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="2752">China&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2784">Cine&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="2949">Cine&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1307">Ciudad&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="3828">Ciudad&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="102">Cultura&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="4194">Deportes&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2891">Derechos Humanos&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="1512">Documentales&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2190">Ecología&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="933">Economía&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="3696">Educación&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2766">EEUU&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="167">Embajada de Israel&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="2885">Energía&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="1607">Española&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="5077">Europa&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="1541">Exterminio&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="1511">Fotografía&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="3653">Gremiales&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="3944">Haití cólera&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="29">Historia&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="2877">Humor&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="237">Internet&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="1513">Investigación&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="2823">Iron Mountain&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1477">Juicios&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="5359">Justicia&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="1081">Latinoamérica&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="4407">Latinoamérica&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="2211">Libros&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="134">Literatura&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="1508">Lockerbie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="187">México&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1510">Música&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="1614">Oriente Medio&nbsp;&nbsp;(260)</option>
	<option class="level-0" value="1494">Periodismo&nbsp;&nbsp;(543)</option>
	<option class="level-0" value="1492">Política internacional&nbsp;&nbsp;(902)</option>
	<option class="level-0" value="1491">Política nacional&nbsp;&nbsp;(2.096)</option>
	<option class="level-0" value="2887">Psicoanálisis&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="3033">Racismo&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="4683">Radio&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="5800">Radio&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="5228">Religión&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="5153">Rusia&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2367">Salud&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="6016">Santiago Maldonado&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1">Sin categoría&nbsp;&nbsp;(5.389)</option>
	<option class="level-0" value="4920">Tecnología&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="3951">TV&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2968">Vuelo MH370&nbsp;&nbsp;(3)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="rss-5" class="sidebar-widget widget_rss"> <p class="sidebar-headline"><a class="rsswidget" href="http://memoria.telam.com.ar/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://pajarorojo.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Memoria, verdad y Justicia (Télam)</a></p></div><div id="text-7" class="sidebar-widget widget_text">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-7164500191485216";
    google_ad_slot = "6587086481";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- Anuncios en Pajaro -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div id="text-11" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncios 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7164500191485216"
     data-ad-slot="1622052888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="midnightcitycolumn-2" class="sidebar-widget homepage-column-posts">    <section class="home-column-posts">
 
                
<h2 class="entry-headline"></h2>

      
      <article class="post-entry post-entry-column-first">
        <div class="post-content">
      <a href="http://pajarorojo.com.ar/?p=41289"><img width="1000" height="563" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Zoom.jpg?fit=1000%2C563" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Zoom.jpg?w=1280 1280w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Zoom.jpg?resize=300%2C169 300w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Zoom.jpg?resize=768%2C432 768w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Zoom.jpg?resize=800%2C450 800w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Zoom.jpg?resize=1000%2C563 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
          <div class="post-entry-content">
            <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=41289">LIBIA, SIRIA, YEMEN. RT hunde el bisturí en temas que los medios dominantes asordinan cuando no directamente silencian</a></h2>
            <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=41289">29/12/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=41289#respond">0</a></span>
</p>
<p>El derribo de Muamar Gadafi, su asesinato y el de sus familiares y seguidores hundió a Libia en un caos casi absoluto, un escenario de la saga Mad Max en el que prolifera la trata de personas y la esclavitud&#8230;<br /><a class="read-more-button" href="http://pajarorojo.com.ar/?p=41289">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">¿Te gustó? Compartilo</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://pajarorojo.com.ar/?p=41289&amp;share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://pajarorojo.com.ar/?p=41289#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41289" class="share-facebook sd-button share-icon" href="http://pajarorojo.com.ar/?p=41289&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41289" class="share-twitter sd-button share-icon" href="http://pajarorojo.com.ar/?p=41289&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-41289" class="share-google-plus-1 sd-button share-icon" href="http://pajarorojo.com.ar/?p=41289&amp;share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-78211615-41289-5c2c2df36e825' data-src='https://widgets.wp.com/likes/#blog_id=78211615&amp;post_id=41289&amp;origin=pajarorojo.com.ar&amp;obj_id=78211615-41289-5c2c2df36e825' data-name='like-post-frame-78211615-41289-5c2c2df36e825'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>          </div>
        </div>
      </article>
      
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=41109"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Arrillaga.jpeg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Arrillaga.jpeg?w=391 391w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Arrillaga.jpeg?resize=200%2C200 200w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Arrillaga.jpeg?resize=293%2C300 293w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/Arrillaga.jpeg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=41109">LA TABLADA: Ex militares confirmaron que varios incursores que se rindieron fueron asesinados</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=41109">14/12/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=41109#comments">5</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=41070"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/lenin-e1544678206365.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/lenin-e1544678206365.jpg?zoom=2&amp;resize=60%2C60 120w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/lenin-e1544678206365.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=41070">LENIN PERIODISTA: Apuntes para un periodismo revolucionario</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=41070">13/12/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=41070#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40995"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/colombia-1-e1544242860453.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/colombia-1-e1544242860453.jpg?zoom=2&amp;resize=60%2C60 120w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/colombia-1-e1544242860453.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40995">COLOMBIA &#8211; CRÍMENES DE ESTADO: Una investigación documenta 10.000 asesinados hechos pasar por guerilleros</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40995">08/12/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40995#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40965"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2016/11/julian-assange-e1528338895127.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2016/11/julian-assange-e1528338895127.jpg?zoom=2&amp;resize=60%2C60 120w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2016/11/julian-assange-e1528338895127.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40965">ASSANGE: Lenín Moreno aduce un supuesto pacto con los británicos que garantizaría su seguridad si abandona la embajada</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40965">07/12/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40965#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40954"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/telam-memoria.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/telam-memoria.jpg?resize=200%2C200 200w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/telam-memoria.jpg?resize=60%2C60 60w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/telam-memoria.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40954">DERECHOS HUMANOS. ¡Albricias! Después de casi medio año la página Memoria.telam.com.ar volvió a funcionar</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40954">06/12/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40954#comments">1</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40886"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/colombia-e1543775970798.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/colombia-e1543775970798.jpg?zoom=2&amp;resize=60%2C60 120w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/12/colombia-e1543775970798.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40886">COLOMBIA &#8211; NARCOPARAMILITARES: Son producto de la alianza del gobierno con la CIA para cazar a Pablo Escobar</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40886">02/12/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40886#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40855"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/images-1.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/images-1.jpg?resize=200%2C200 200w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/images-1.jpg?resize=60%2C60 60w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/images-1.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40855">CASO AMIA: Burnstein y Salinas destruyen boutades de un perito macaneador</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40855">30/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40855#comments">2</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40773"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2017/03/julian_assange_19062016-e1542574098976.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2017/03/julian_assange_19062016-e1542574098976.jpg?zoom=2&amp;resize=60%2C60 120w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2017/03/julian_assange_19062016-e1542574098976.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40773">JULIAN ASSANGE: Ni sus abogados pueden entrar a la embajada en la que está prisionero</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40773">25/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40773#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40734"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Tapa-Infamia-Rey-001.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Tapa-Infamia-Rey-001.jpg?resize=200%2C200 200w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Tapa-Infamia-Rey-001.jpg?resize=60%2C60 60w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Tapa-Infamia-Rey-001.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40734">ATENTADOS &#8211; NISMAN . Jugosa entrevista hecha por ASIA TV a Juan Salinas, autor de &#8220;La infAMIA&#8221;</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40734">22/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40734#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40728"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/manipulacion-e1542899759858.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/manipulacion-e1542899759858.jpg?zoom=2&amp;resize=60%2C60 120w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/manipulacion-e1542899759858.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40728">MANIPULACIÓN ELECTORAL: Las noticias falsas viralizadas pueden cambiar el voto de los electores</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40728">22/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40728#comments">1</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40730"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/EEUU-e1533690871157.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/EEUU-e1533690871157.jpg?zoom=2&amp;resize=60%2C60 120w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/EEUU-e1533690871157.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40730">CASO KASHOGI: Periodistas de EEUU demandan a la CIA</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40730">21/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40730#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40542"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2017/03/julian_assange_19062016-e1542574098976.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2017/03/julian_assange_19062016-e1542574098976.jpg?zoom=2&amp;resize=60%2C60 120w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2017/03/julian_assange_19062016-e1542574098976.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40542">ALERTA ROJA PERIODISTAS: Lenin Moreno busca quebrar moralmente a Assange para que abandone su embajadada en Londres</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40542">18/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40542#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40614"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-en-Berazategui-1.png?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-en-Berazategui-1.png?w=1080 1080w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-en-Berazategui-1.png?resize=200%2C200 200w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-en-Berazategui-1.png?resize=300%2C300 300w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-en-Berazategui-1.png?resize=768%2C768 768w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-en-Berazategui-1.png?resize=800%2C800 800w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-en-Berazategui-1.png?resize=1000%2C1000 1000w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-en-Berazategui-1.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40614">La infAMIA. Hoy, en Quilmes-Berazategui. Contra todos los males de este mundo.</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40614">17/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40614#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40597"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/ver.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/ver.jpg?resize=200%2C200 200w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/ver.jpg?resize=60%2C60 60w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/ver.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40597">EL REMANIDO CUENTO DE HEZBOLÁ: &#8220;De Floresta a Beirut&#8221;, por Gabriel Fernández</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40597">16/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40597#comments">1</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40580"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/german-u-boat-type-vii-3d-model-max-fbx.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/german-u-boat-type-vii-3d-model-max-fbx.jpg?resize=200%2C200 200w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/german-u-boat-type-vii-3d-model-max-fbx.jpg?resize=60%2C60 60w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/german-u-boat-type-vii-3d-model-max-fbx.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40580">SUBMARINOS: Hay varios U-Boote alemanes hundidos por sus tripulaciones cerca de la costa argentina</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40580">16/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40580#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40435"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Rabbani.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Rabbani.jpg?w=200 200w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Rabbani.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40435">NISMAN Y EL CASO AMIA. Un video de GPS esclarecedor hasta para niños de teta</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40435">11/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40435#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40427"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Mercante-Evita-y-Perón.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Mercante-Evita-y-Perón.jpg?w=500 500w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Mercante-Evita-y-Perón.jpg?resize=200%2C200 200w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Mercante-Evita-y-Perón.jpg?resize=300%2C300 300w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Mercante-Evita-y-Perón.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40427">DOMINGO MERCANTE: El repudiado corazón de Perón</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40427">10/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40427#comments">3</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40399"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/La-infAMIA.-Presentación-en-Santa-Fe-1.png?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/La-infAMIA.-Presentación-en-Santa-Fe-1.png?w=1080 1080w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/La-infAMIA.-Presentación-en-Santa-Fe-1.png?resize=200%2C200 200w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/La-infAMIA.-Presentación-en-Santa-Fe-1.png?resize=300%2C300 300w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/La-infAMIA.-Presentación-en-Santa-Fe-1.png?resize=768%2C768 768w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/La-infAMIA.-Presentación-en-Santa-Fe-1.png?resize=800%2C800 800w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/La-infAMIA.-Presentación-en-Santa-Fe-1.png?resize=1000%2C1000 1000w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/La-infAMIA.-Presentación-en-Santa-Fe-1.png?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40399">SANTA FE. La infAMIA de los asesinos que bombardearon la AMIA y la de quienes los encubren, en la Feria del Libro Nacional y Popular santafesina</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40399">07/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40399#comments">1</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40368"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-La-infAMIA-Rosario-1.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-La-infAMIA-Rosario-1.jpg?resize=200%2C200 200w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-La-infAMIA-Rosario-1.jpg?resize=60%2C60 60w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/11/Presentación-La-infAMIA-Rosario-1.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40368">ATENTADOS &#8211; LIBROS. La infAMIA de gira: hoy en Rosario con Carlos del Frade, mañana en San Nicolás con Gabriel Ganon</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40368">02/11/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40368#comments">14</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40334"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Afiche-Ituzaingó-1.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Afiche-Ituzaingó-1.jpg?w=800 800w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Afiche-Ituzaingó-1.jpg?resize=200%2C200 200w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Afiche-Ituzaingó-1.jpg?resize=300%2C300 300w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Afiche-Ituzaingó-1.jpg?resize=768%2C768 768w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Afiche-Ituzaingó-1.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40334">ATENTADOS. Una verdad indigerible: no hubo iraníes involucrados, si agentes de inteligencia israelíes</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40334">31/10/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40334#comments">2</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40313"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/tapa1.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/tapa1.jpg?resize=60%2C60 60w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/tapa1.jpg?zoom=2&amp;resize=60%2C60 120w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/tapa1.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40313">PRESENTACIONES / 2. HOY en el microcentro porteño con Horacio González, Gustavo Campana, Larry Levy y Juan Carlos García Dietze; mañana en Ituzaingó; el viernes en Rosario y el sábado en San Nicolás</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40313">29/10/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40313#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40298"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Saklinas-infamia-1.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Saklinas-infamia-1.jpg?resize=60%2C60 60w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Saklinas-infamia-1.jpg?zoom=2&amp;resize=60%2C60 120w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Saklinas-infamia-1.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40298">PRESENTACIONES / 1. Estuvimos en la Feria del Libro de La Plata; con Fernando Cantero y en en Villa Elisa</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40298">28/10/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40298#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40202"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/aaaaaaaaaaaaaaaaaaaCris.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/aaaaaaaaaaaaaaaaaaaCris.jpg?resize=200%2C200 200w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/aaaaaaaaaaaaaaaaaaaCris.jpg?resize=60%2C60 60w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/aaaaaaaaaaaaaaaaaaaCris.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40202">AMIA: &#8220;Que haya habido agentes de inteligencia israelíes involucrados no quiere decir que haya sido un autoatentado&#8221;</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40202">21/10/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40202#comments">2</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40053"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/times.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/times.jpg?w=180 180w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/times.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40053">PERIODISMO &#8211; FINANCIAL TIMES: Su transformación en el &#8220;Military Times&#8221;</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40053">13/10/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40053#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=40013"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Nisman-EEUU-Israel-Netanyahu.jpg.png?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Nisman-EEUU-Israel-Netanyahu.jpg.png?resize=200%2C200 200w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Nisman-EEUU-Israel-Netanyahu.jpg.png?resize=60%2C60 60w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Nisman-EEUU-Israel-Netanyahu.jpg.png?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=40013">TERRORISMO. La infAMIA, el elocuente informe final de la Unidad Especial de Investigación del atentado y la deserción de Elbaum</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=40013">10/10/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=40013#comments">7</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39976"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Flyer-Infamia2.jpg.png?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Flyer-Infamia2.jpg.png?resize=200%2C200 200w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Flyer-Infamia2.jpg.png?resize=60%2C60 60w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/Flyer-Infamia2.jpg.png?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39976">1ª PRESENTACIÓN DE &#8220;La infAMIA&#8221; el miércoles en el C.C. Caras y Caretas Montserrat-San Telmo</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39976">06/10/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39976#comments">1</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39937"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/macri-netanyahu.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/macri-netanyahu.jpg?resize=200%2C200 200w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/macri-netanyahu.jpg?resize=60%2C60 60w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/10/macri-netanyahu.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39937">AMIA &#8211; ATENTADO. Encargado de la investigación nombrado por Macri lo acusa ahora de encubridor&#8230;</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39937">01/10/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39937#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39836"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Con-Gabriel-Fernández.png?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Con-Gabriel-Fernández.png?resize=200%2C200 200w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Con-Gabriel-Fernández.png?resize=60%2C60 60w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Con-Gabriel-Fernández.png?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39836">AMIA &#8211; ATENTADO. Gabriel Fernandez entrevista a Juan Salinas sobre &#8220;La infAMIA&#8221;</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39836">28/09/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39836#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39628"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Bandera-Amia1RRR.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Bandera-Amia1RRR.jpg?resize=200%2C200 200w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Bandera-Amia1RRR.jpg?resize=60%2C60 60w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Bandera-Amia1RRR.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39628">LIBROS. &#8220;La infAMIA&#8221; demuestra que fueron los servicios secretos israelíes (y no Irán) quienes participaron en la voladura de la AMIA</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39628">23/09/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39628#comments">3</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39832"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Orquesta-para-ciegos-5.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Orquesta-para-ciegos-5.jpg?resize=200%2C200 200w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Orquesta-para-ciegos-5.jpg?resize=60%2C60 60w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Orquesta-para-ciegos-5.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39832">EL VACIAMIENTO DE TÉLAM. Cegueras &#038; Cinismos</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39832">21/09/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39832#comments">1</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39824"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/medios-e1537467895407.gif?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39824">GOBIERNO MACRISTA: Un experimento neoliberal en democracia  ejecutado por los medios hegemónicos</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39824">20/09/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39824#comments">6</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39693"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Tapa-Infamia-Rey-001-3.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Tapa-Infamia-Rey-001-3.jpg?resize=200%2C200 200w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Tapa-Infamia-Rey-001-3.jpg?resize=60%2C60 60w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/Tapa-Infamia-Rey-001-3.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39693">La infAMIA. No desesperen: estará en las librerías la última semana de este mes</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39693">10/09/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39693#comments">2</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39683"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/el-periodista-afin-al-kirchnerismo-hernan-brienza-0527-g1.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/el-periodista-afin-al-kirchnerismo-hernan-brienza-0527-g1.jpg?resize=200%2C200 200w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/el-periodista-afin-al-kirchnerismo-hernan-brienza-0527-g1.jpg?resize=60%2C60 60w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/09/el-periodista-afin-al-kirchnerismo-hernan-brienza-0527-g1.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39683">BRIENZA invita a convertirnos en &#8220;la pesadilla&#8221; del &#8220;psicópata golpeador&#8221; M.M.</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39683">09/09/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39683#comments">4</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39453"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/medios-1-e1535679013165.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/medios-1-e1535679013165.jpg?zoom=2&amp;resize=60%2C60 120w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/medios-1-e1535679013165.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39453">INTELECTUALES Y PERIODISTAS MEDIÁTICOS: Al servicio del poder hegemónico</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39453">30/08/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39453#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39583"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/memoria-1-e1535692424752.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/memoria-1-e1535692424752.jpg?zoom=2&amp;resize=60%2C60 120w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/memoria-1-e1535692424752.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39583">DERECHOS HUMANOS. La dirección prófuga de la agencia Télam bajó la página memoria.telam.com.ar</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39583">30/08/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39583#comments">1</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39509"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/medios-e1535150988334.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/medios-e1535150988334.jpg?zoom=2&amp;resize=60%2C60 120w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/medios-e1535150988334.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39509">DESINFORMACIÓN MASIVA : El Grupo Clarín  logra situar al periodismo argentino entre los peores del mundo</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39509">24/08/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39509#comments">12</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39457"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/04/cataluña-e1524279800121.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/04/cataluña-e1524279800121.jpg?zoom=2&amp;resize=60%2C60 120w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/04/cataluña-e1524279800121.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39457">CATALUÑA: Un documental de TeleSur deja en evidencia el falso relato del Estado español</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39457">20/08/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39457#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39417"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/posverdad-e1534195869230.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/posverdad-e1534195869230.jpg?zoom=2&amp;resize=60%2C60 120w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/posverdad-e1534195869230.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39417">RÉGIMEN MACRISTA: Se sustenta en la propagación de posverdades y plusmentiras</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39417">13/08/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39417#comments">3</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39365"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/EEUU-e1533690871157.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/EEUU-e1533690871157.jpg?zoom=2&amp;resize=60%2C60 120w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/EEUU-e1533690871157.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39365">&#8220;ATAQUES SÓNICOS&#8221; EN EMBAJADAS DE EEUU: Los efectos de un  programa secreto del Pentágono</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39365">07/08/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39365#comments">2</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39354"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/manipulacion-e1533557361668.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/manipulacion-e1533557361668.jpg?zoom=2&amp;resize=60%2C60 120w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/08/manipulacion-e1533557361668.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39354">MACRI CONTRATÓ UNA CAMPAÑA ILÍCITA DE MANIPULACIÓN DEL ELECTORADO</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39354">06/08/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39354#comments">3</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39299"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/mexico-e1532368246171.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/mexico-e1532368246171.jpg?zoom=2&amp;resize=60%2C60 120w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/mexico-e1532368246171.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39299">MÉXICO &#8211; NARCOS: Un relato de ficción para beneficio de multinacionales</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39299">23/07/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39299#comments">2</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39206"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/irak-e1531164413678.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/irak-e1531164413678.jpg?zoom=2&amp;resize=60%2C60 120w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/irak-e1531164413678.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39206">IRAK &#8211;  SAQUEO ETERNO: 15.000 documentos de Mosul fueron sacados ilegalmente por The New York Times</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39206">09/07/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39206#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39208"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Télam-apertura.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Télam-apertura.jpg?resize=200%2C200 200w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Télam-apertura.jpg?resize=60%2C60 60w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Télam-apertura.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39208">DOSSIER TÉLAM. Una lucha a muerte contra la hipocresía y el cinismo. Y de yapa un toque de humor para que no decaiga. ¡VIDEOS!</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39208">09/07/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39208#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39163"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Macri-Lombardi.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Macri-Lombardi.jpg?resize=200%2C200 200w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Macri-Lombardi.jpg?resize=60%2C60 60w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Macri-Lombardi.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39163">TÉLAM. Sus trabajadores exigen en multitudinaria rueda de prensa que el Congreso intervenga</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39163">02/07/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39163#comments">3</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39168"><img width="60" height="60" src="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Lombardi-parca.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Lombardi-parca.jpg?resize=200%2C200 200w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Lombardi-parca.jpg?resize=60%2C60 60w, https://i0.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Lombardi-parca.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39168">TÉLAM &#8211; DESPEDIDOS. Diez historias de vida</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39168">02/07/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39168#comments">1</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39173"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/lomardi-ideologia.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/lomardi-ideologia.jpg?resize=200%2C200 200w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/lomardi-ideologia.jpg?resize=60%2C60 60w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/lomardi-ideologia.jpg?zoom=2&amp;resize=60%2C60 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39173">TÉLAM &#8211; DESPIDOS. Agencia italiana destacó la persecución ideológica</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39173">02/07/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39173#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39151"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Telam-777417.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Telam-777417.jpg?w=640 640w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Telam-777417.jpg?resize=200%2C200 200w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Telam-777417.jpg?resize=300%2C300 300w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/07/Telam-777417.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39151">TÉLAM. Un despido que, aunque esperado, resultó un duro golpe.</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39151">02/07/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39151#comments">1</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39129"><img width="60" height="60" src="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2015/10/Russia-Today-Logo-e1445194167626.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2015/10/Russia-Today-Logo-e1445194167626.jpg?zoom=2&amp;resize=60%2C60 120w, https://i2.wp.com/pajarorojo.com.ar/wp-content/uploads/2015/10/Russia-Today-Logo-e1445194167626.jpg?zoom=3&amp;resize=60%2C60 180w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39129">RUSSIA TODAY: La mayor arma secreta de Rusia</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39129">29/06/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39129#respond">0</a></span>
</p>
        </div>
      </article>
      <article class="post-entry post-entry-column">
        <div class="post-thumbnail">
          <a href="http://pajarorojo.com.ar/?p=39116"><img width="60" height="60" src="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/06/Messi-Télam.jpg?resize=60%2C60" class="attachment-square-thumb size-square-thumb wp-post-image" alt="" srcset="https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/06/Messi-Télam.jpg?w=720 720w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/06/Messi-Télam.jpg?resize=200%2C200 200w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/06/Messi-Télam.jpg?resize=300%2C300 300w, https://i1.wp.com/pajarorojo.com.ar/wp-content/uploads/2018/06/Messi-Télam.jpg?resize=60%2C60 60w" sizes="(max-width: 60px) 100vw, 60px" /></a>
        </div>
        <div class="post-content">
          <h2 class="post-entry-headline"><a href="http://pajarorojo.com.ar/?p=39116">TÉLAM EN LUCHA contra la política de tierra arrasada de una administración en retirada. El Congreso debe intervenir.</a></h2>
          <p class="post-info"><span class="post-info-date"><a href="http://pajarorojo.com.ar/?p=39116">27/06/2018</a></span><span class="post-info-comments"><a href="http://pajarorojo.com.ar/?p=39116#comments">1</a></span>
</p>
        </div>
      </article>
    </section>
</div></aside> <!-- end of sidebar -->
  </div> <!-- end of main-content -->
</div> <!-- end of container -->
<footer id="wrapper-footer">
  <div id="footer">
    <div class="footer-widget-area footer-widget-area-1">
<div id="text-3" class="footer-widget widget_text"><p class="footer-headline">Quisiera que me recuerden&#8230;</p>			<div class="textwidget"><iframe src="//www.youtube.com/embed/x3bYR90XYbw" frameborder="0" allowfullscreen></iframe></div>
		</div>    </div>    
    <div class="footer-widget-area footer-widget-area-2">
    </div>  
    <div class="footer-widget-area footer-widget-area-3">
<div id="text-2" class="footer-widget widget_text"><p class="footer-headline">Gurí, Cabezón, Piri, Piraña, hermano querido</p>			<div class="textwidget"><p>Mi hermano Luis le pone el broche al film Cazadores de Utopias hablando, en plena noche menemista, de nuestra historia, la de "la juventud maravillosa".<br />
<iframe frameborder="0" src="//www.dailymotion.com/embed/video/xeb9k5" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/xeb9k5_luis-salinas_people" target="_blank">Luis Salinas</a> <i>por <a href="http://www.dailymotion.com/loboalphablogger" target="_blank">loboalphablogger</a></i></p>
</div>
		</div>    </div>
  </div>
  
</footer>  <!-- end of wrapper-footer -->    

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://pajarorojo.com.ar/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56356754-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M2J8CF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J8CF');</script>
<!-- End Google Tag Manager -->

	<div style="display:none">
	<div class="grofile-hash-map-9d80a36a4bc45679d56f99ba1dee1b21">
	</div>
	<div class="grofile-hash-map-8b46da310a4bcc6daf93396aa471d6a9">
	</div>
	<div class="grofile-hash-map-62965eed30d12009100eae3da35ef2cb">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pajarorojo.com.ar\/?p=41319":41319,"http:\/\/pajarorojo.com.ar\/?p=41289":41289};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/?p=41319" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://pajarorojo.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/feedreading_blogroll.js?ver=1.5.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/js/flexslider.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/js/flexslider-settings.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/js/placeholders.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/js/scroll-to-top.js?ver=1.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/js/selectnav.js?ver=0.1'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/js/responzive.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/pajarorojo.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/functions/fe/wp-tab-widget/js/wp-tab-widget.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Ten\u00e9s que ingresar un email v\u00e1lido","name_error":"","surname_error":"","privacy_error":"Primero ten\u00e9s que aceptar las condiciones"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.5'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/cycloneslider/dark/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/themes/midnightcity-premium/cycloneslider/thumbnails/script.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/cyclone-slider-2/libs/vimeo-player-js/player.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/cyclone-slider-2/js/client.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.8.1'></script>
<script async="async" type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pajarorojo.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201901#ver=201901&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78211615&postid=41319&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=51cef1c8dd1839111f17883c434e5cc298f15757#parent=http%3A%2F%2Fpajarorojo.com.ar%2F%3Fp%3D41319" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=78211615&postid=41319&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=51cef1c8dd1839111f17883c434e5cc298f15757#parent=http%3A%2F%2Fpajarorojo.com.ar%2F%3Fp%3D41319";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'78211615',post:'41319',tz:'-3',srv:'pajarorojo.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '78211615', '41319' ]);
</script>
  
</body>
</html>